Type de contribution : FAQ, ID de la contribution : 19056306, Date de la contribution : 03/06/2004
(0)
Évaluer

Message d'erreur lors du transfert du Pocket Internet Explorer sur un Panel Windows CE avec ProSave

  • Contribution
  • Concerne le/les produits(s)


QUESTION:
 
Pourquoi apparaît-il le message d'erreur "L'option est incompatible avec le Software sur le pupitre opérateur (Firmware, options installées, etc..)", lorsque je souhaite transférer le Pocket Internet Explorer avec  ProSave sur un Panel Windows CE avec SIMATIC WinCC flexible ?

REPONSE:  
Vous avez probablement essayé de transférer un Pocket Internet Explorer, qui n'est pas compatible avec un Panel contenant SIMATIC WinCC flexible. 

Remède:
Utilisez seulement  Pocket Internet Explorer V2.0.

Image 1: Message d'erreur lors du transfert d'un mauvais Pocket Internet Explorer.

Mots-clefs:
Appareil, Download, Browser, IE, préconisation système, Setup, configuration

 


Détails de l'erreur
Description détaillée de l'erreur
Aidez-nous à améliorer notre support en ligne.
La page demandée ne peut pas être affichée. Veuillez contacter le gestionnaire du site.
Contacter le gestionnaire du site